宝塔 30个相关结果 26次搜索

部分主题对于php有着严格的要求,比如the 7的要求版本7.0以上,时间限制、内存限制、最大输入变量等,下面说下如何修改最大输入变量。 Linux 宝塔面板,可进入宝塔后面,选择软件商店-找到网站正在使用的php版本,点击设置 php最大 …