最新消息:

v2rayn已停止工作解决办法 安装NET Framework4.7版本就行了

学习 eben 270浏览 0评论

如果是新电脑或者没用过v2rayn的电脑打开v2rayn的时候会报错,提示v2rayn已停止工作,这时候就需要下载 NET Framework4.5.2以及以上版本版本然后安装就行了,不要用腾讯电脑管家等工具下载,因为有时候会安装不成功,自己去微软官网或者百度搜索NET Framework最新版本然后下载安装就可以打开了。

安装完成后,要去电脑里面的【卸载和更改程序】里面看看是否真的安装成功了。

NET Framework下载地址:https://dotnet.microsoft.com/download/thank-you/net472

转载请注明:落伍老站长 » v2rayn已停止工作解决办法 安装NET Framework4.7版本就行了

发表我的评论
取消评论

表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址