最新消息:

无法安装插件——无法执行解压操作,请确保ZipArchive安装正确

linux命令 eben 72浏览 0评论

腾讯云ubuntu 16.04 x64主机无法安装插件——无法执行解压操作,请确保ZipArchive安装正确-1
unzip解压
无法安装插件——无法执行解压操作,请确保ZipArchive安装正确-2
还要安装什么软件

apt-fast install php-zip
service apache2 restart

 

转载请注明:落伍老站长 » 无法安装插件——无法执行解压操作,请确保ZipArchive安装正确

发表我的评论
取消评论

表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址