分类 : 42个相关结果 167次浏览

今天同事跟我反馈,新的生产环境中的mysql版本过低,用efcore进行数据库迁移的时候报错,提示当前版本的mysql不支持utf8mb4的字符集。 我回头去确定了一下,服务器的mysql版本是5.1(我是半路接手的服务器,最开始的宝塔安装 …

部分主题对于php有着严格的要求,比如the 7的要求版本7.0以上,时间限制、内存限制、最大输入变量等,下面说下如何修改最大输入变量。 Linux 宝塔面板,可进入宝塔后面,选择软件商店-找到网站正在使用的php版本,点击设置 php最大 …

可安装在win2008与win2012系统中,最近遇到不少用户在sqlserver2008上遇到麻烦的情况,所以提供此教程。 从一对一面板中的软件中心下载安装包,需要先安装好.net3.5,可在服务器安装角色与功能中选取安装,其它没有啥特别 …